Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'url' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514

Warning: Illegal string offset 'title' in /www/htdocs/v241758/phpBB2/includes/page_header.php on line 514
DigitalFotoNetz.de :: Thema anzeigen - K5 und der FF bei Glühlampenlicht.
DigitalFotoNetz.de Foren-Übersicht
     DFN  •  Fanshop  •  DFN-Wiki  •  Kalender  •  FAQ  •  Forum  •  Suchen  •  Mitgliederliste  •  Registrieren  •  Einloggen, um private Nachrichten zu lesen  •  Login  

-Anzeige-
AFA-Fotohandel

 K5 und der FF bei Glühlampenlicht.

Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
BerndAusMarburg
Ist häufig hier
Ist häufig hier



Geschlecht:  
Mitglied seit: 30.04.2008
Beiträge: 161
Wohnort: Marburg

Kamera: Pentax K-3 ; K-5 II
Zubehör: Sigma 10-20 DA 4/17-70 FA 2.8/100 Makro DA 2.8/35 Ldt DA 2.4/70 FA* 4,5/300 KIT II Div. A,K,M


germany.gif
BeitragVerfasst am: 19. Dez. 2010, 13:26    K5 und der FF bei Glühlampenlicht.  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Meine K5 leidet leider unter dem Frontfokus bei Glühlampen.
Ich muss alle meine AF Objektive mit -10 Korrigieren. (Im Menue natürlich die option: Einmal anwenden eingestellt).

Bei tageslicht funktioniert der AF super mit allen Objektiven.

Ich könnte damit leben das ich bei Kunstlicht im menue die AF korrektur einschalte und bei Tageslich aus. Bzw Userprofil kunstlicht speichere.

Das Doofe ist nur das wenn ich unter kunstlicht Bilder mache und das Grüne AF licht angeht die korrektur nach hinten losgeht.
Und ich sehe nicht ein warum ich das AF-licht deaktivieren sollte.

Deshalb jetzt meine Fragen an andere K5 Besitzer. Wie ist das bei euch ?
Sollte der SAFOX IX+ nicht einen Farbtemperatursensor haben ??
Ist das jetzt ein generelles Problem der K5 oder lässt sich das beim Service justieren.??

Also mich kotzt das regelrecht an das Pentax nicht (mehr) in der Lage ist Kameras zu liefert wo der AF wenigstens trifft... Schnelligkeit ist mir nicht wichtig.

Wie sind denn eure Erfahrungen mit der K5 bei Kunstlicht.

Bitte keine Abweichungen vom Thema oder vergleiche mit anderen Kameras.
Es geht ausschließlich um die K5

LG Bernd...

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
blende8
Lebende Forenlegende
Lebende Forenlegende



Geschlecht:  
Mitglied seit: 23.02.2005
Beiträge: 7659
Wohnort: Bremen

Kamera: K-1, K-5IIs
Zubehör: Photoshop


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 14:01    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Habe das eben noch mal getestet.
Glühlampe oder Tageslicht macht bei mir keinen Unterschied.
Fokus sitzt.

Ich bin auch insgesamt sehr zufrieden mit der Treffsicherheit des AF der K-5.

_________________
Wieland
PENTAX, mysterium quod absconditum fuit ...

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht sendenE-Mail senden    
HankEr
Ist fast immer hier
Ist fast immer hier



Geschlecht:  
Mitglied seit: 04.12.2006
Beiträge: 404


Kamera: P:K-5 K:HexAF N:V1
Zubehör: B:58 140 560 N5 O:10-17 18-55 20-40 24 28 28-75 35 43 50 70 105 200 10-30 18,5 30-110 32


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 14:22    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Bei mir keine Auffälligkeiten. Egal ob 2700K oder 6500K der Fokus sitzt.
Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
BerndAusMarburg
Ist häufig hier
Ist häufig hier



Geschlecht:  
Mitglied seit: 30.04.2008
Beiträge: 161
Wohnort: Marburg

Kamera: Pentax K-3 ; K-5 II
Zubehör: Sigma 10-20 DA 4/17-70 FA 2.8/100 Makro DA 2.8/35 Ldt DA 2.4/70 FA* 4,5/300 KIT II Div. A,K,M


germany.gif
BeitragVerfasst am: 19. Dez. 2010, 14:36    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Habt ihr das mit lichtstarken Objektiven bei offenblende getestet??
Wenn ja läst sich das ja beim Service beheben.

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
HankEr
Ist fast immer hier
Ist fast immer hier



Geschlecht:  
Mitglied seit: 04.12.2006
Beiträge: 404


Kamera: P:K-5 K:HexAF N:V1
Zubehör: B:58 140 560 N5 O:10-17 18-55 20-40 24 28 28-75 35 43 50 70 105 200 10-30 18,5 30-110 32


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 14:50    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Ja, eben nochmal für Dich getestet.

Beide 50mm, Blende 1.8.

Das erste unter einer Halogenlampe bei verdunkelten Fenstern, das zweite direkt am Fenster ohne anderes Licht.


Dieser Beitrag enthält für Gäste versteckte Dateianhänge. Zum Herunterladen bitte anmelden.

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
BerndAusMarburg
Ist häufig hier
Ist häufig hier



Geschlecht:  
Mitglied seit: 30.04.2008
Beiträge: 161
Wohnort: Marburg

Kamera: Pentax K-3 ; K-5 II
Zubehör: Sigma 10-20 DA 4/17-70 FA 2.8/100 Makro DA 2.8/35 Ldt DA 2.4/70 FA* 4,5/300 KIT II Div. A,K,M


germany.gif
BeitragVerfasst am: 19. Dez. 2010, 15:26    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Teste doch mal bei einer normalen Glüh oder Strohmsparlampe...
Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
BlackSwan
Ist fast immer hier
Ist fast immer hier



Geschlecht:  Alter: 32
Mitglied seit: 16.10.2006
Beiträge: 700
Wohnort: Schweiz

Kamera: K7
Zubehör: Nikon D800E + Nikkor 14-24mm f2.8


switzerland.gif
BeitragVerfasst am: 19. Dez. 2010, 17:57    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

« BerndAusMarburg » hat folgendes geschrieben:
Teste doch mal bei einer normalen Glüh oder Strohmsparlampe...


Stell doch bitte zuerst einmal Beispielbilder des von dir geschilderten Problems rein, inklusive EXIF-Daten. Wir sollten zuerst einmal Anwendungsfehler ausschliessen, bevor allfällige Fehler seitens der Kamera bemängelt werden.

Vor allem da du Lichtstarke Optiken ansprichst, da kann ein falsch gewählter Fokuspunkt bei extremer offenblende schonmal am falschen ort landen, ohne dass die kamera was dafür kann.

_________________
----
Now a proud user of the Nikon D800E

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
HankEr
Ist fast immer hier
Ist fast immer hier



Geschlecht:  
Mitglied seit: 04.12.2006
Beiträge: 404


Kamera: P:K-5 K:HexAF N:V1
Zubehör: B:58 140 560 N5 O:10-17 18-55 20-40 24 28 28-75 35 43 50 70 105 200 10-30 18,5 30-110 32


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 19:21    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

« BerndAusMarburg » hat folgendes geschrieben:
Teste doch mal bei einer normalen Glüh oder Strohmsparlampe...
Gerne!


Dieser Beitrag enthält für Gäste versteckte Dateianhänge. Zum Herunterladen bitte anmelden.

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
steinpilz43
Ist immer hier
Ist immer hier



Geschlecht:  
Mitglied seit: 22.11.2007
Beiträge: 755





germany.gif
BeitragVerfasst am: 19. Dez. 2010, 19:29    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Ja, schaut doch super aus ??? oder !!!


Joerg-Peter

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
HankEr
Ist fast immer hier
Ist fast immer hier



Geschlecht:  
Mitglied seit: 04.12.2006
Beiträge: 404


Kamera: P:K-5 K:HexAF N:V1
Zubehör: B:58 140 560 N5 O:10-17 18-55 20-40 24 28 28-75 35 43 50 70 105 200 10-30 18,5 30-110 32


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 19:43    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Ja, bei mir schon. Aber es geht ja um BerndAusMarburg.
Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
BerndAusMarburg
Ist häufig hier
Ist häufig hier



Geschlecht:  
Mitglied seit: 30.04.2008
Beiträge: 161
Wohnort: Marburg

Kamera: Pentax K-3 ; K-5 II
Zubehör: Sigma 10-20 DA 4/17-70 FA 2.8/100 Makro DA 2.8/35 Ldt DA 2.4/70 FA* 4,5/300 KIT II Div. A,K,M


germany.gif
BeitragVerfasst am: 19. Dez. 2010, 20:14    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

« BlackSwan » hat folgendes geschrieben:
« BerndAusMarburg » hat folgendes geschrieben:
Teste doch mal bei einer normalen Glüh oder Strohmsparlampe...


Stell doch bitte zuerst einmal Beispielbilder des von dir geschilderten Problems rein, inklusive EXIF-Daten. Wir sollten zuerst einmal Anwendungsfehler ausschliessen, bevor allfällige Fehler seitens der Kamera bemängelt werden.

Vor allem da du Lichtstarke Optiken ansprichst, da kann ein falsch gewählter Fokuspunkt bei extremer offenblende schonmal am falschen ort landen, ohne dass die kamera was dafür kann.


@BlackSwan

Glaub mir: Ich habe schon 30 jahre SLR und jetzt 5 Jahre DSLR erfahrung.
Fokuspunkt ist bei mir schon seit meiner SFxn immer nur der mittlere.
Bin heute Mittag bei tageslicht dursch die Buge gerannt und hab alles was nicht niet und Nagelfest war abgelichtet... Objektive waren das DA 70 / 2.4 und das FA 100/2.8 Makro. Alles Bilder auf den Punkt scharf bei offener Blende. Wohnung abgedunkelt und Kunstlicht eingeschaltet. An der K5 wurde nichts verstellt. Alle Bilder sehr unscharf teilweise sah man das der fokus 20-30 cm zu weit vorne war.
Dann K5 AF auf -10 Korrigiert und alles war wieder scharf. Bis auf die Bilder wo das AF Hilfslicht an ging,(Bilder hatten Backfokus).
Ich habe sehr darauf geachtet das innerhalb des Fokuspunktes nur das Motiv zusehen war. Und ich weiß das der Fokuspunkt viel größer ist als das Rote Quadrat. Auch habe ich kein einziges Motiv schräg anvisiert. Also fehler meinserseits schliese ich definitiv aus.

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
b.petit
Ist fast immer hier
Ist fast immer hier



Geschlecht:  
Mitglied seit: 27.01.2006
Beiträge: 710
Wohnort: Trier

Kamera: K1, K3
Zubehör: FA35, DA40, FA50, DA 16-85, DFA24-70, Sig28-70 2.8, Tam70-200, 2.8


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 21:11    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

ich habe das gleiche Problem wie BerndAusMarburg, vor allem bei "wenig" Glühlampen / Energiesparlampenlicht.

meine Lösung--- Live View .... wenn man erstmal eine kontrastreiche Kante gefunden hat, sitzt der fokus perfekt.

irgendwie schon schade, dass im Zweifel der Kontrast AF dem Phasen AF überlegen ist.

Viele Grüße
b.petit

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht sendenWebsite dieses Benutzers besuchen    
Henning
Lebende Forenlegende
Lebende Forenlegende



Geschlecht:  
Mitglied seit: 03.10.2003
Beiträge: 7989
Wohnort: bei Herborn

Kamera: K1, K3II, K20D, *istD, Super A, Canon A80, A590
Zubehör: Objektive von 8-400mm, Scanner, u.v.m.


germany.gif
BeitragVerfasst am: 19. Dez. 2010, 21:16    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Meine Erfahrung habe ich hier: http://forum.digitalfotonetz.de/viewtopic.php?t=82845&start=150 mit 3 Bildern hinterlegt. Das waren mit dem DA*50-135 F2.8 und 75mm bei 4m Entfernung ca. 50cm Frontfocus.

Mit dem 17-70 @70mm, F4 und knapp 2m Entfernung waren es gut 10cm ff bei einem wesentlich kontrastreicherem Bild: silberne SHARP Aufschrift auf schwarzem Fernseher. d.h. der S lag dann gerade am hinteren Ende der Schärfeebene.

Gruß Henning

_________________
Sollen sich auch alle schämen, die gedankenlos sich der Wunder der Wissenschaft und Technik bedienen und nicht mehr davon geistig erfasst haben, als die Kuh von der Botanik der Pflanzen, die sie mit Wohlbehagen frisst.
Albert Einstein - Funkausstellung Berlin 1930

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht sendenE-Mail senden    
jeggy
Lebende Forenlegende
Lebende Forenlegende



Geschlecht:  Alter: 49
Mitglied seit: 14.03.2008
Beiträge: 4071
Wohnort: SH CH

Kamera: Pentax K-1
Zubehör: Pentax 24-70/2.8, Tammy 70-200/2.8, A16/2.8 Fish, FA31, FA50, Nokton 58mm, Sigma 85mm/1.4, SL180/4


germany.gif
BeitragVerfasst am: 19. Dez. 2010, 22:03    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Also ich habe mit der K-5 weder mit dem FA 31 noch mit dem DA* 16-50 noch mit dem DA* 50-135 derlei Probleme, der Fokus liegt bei mir bei Kunstlicht, Energiesparbeleuchtung und Tageslicht immer gleich.
_________________
Ich kann die Leute nicht ausstehen, die ständig Triumphe erringen über die Bescheidenheit der anderen. (Charles de Secondat)

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
zackspeed
Foren-Junkie
Foren-Junkie



Geschlecht:  Alter: 47
Mitglied seit: 04.11.2007
Beiträge: 18254





blank.gif
BeitragVerfasst am: 19. Dez. 2010, 22:30    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Bei mir auch so.Bei bestimmtem Kunstlicht AF Korrektur +8 und bei Tag AF perfekt.
Mal sehen was an Lösung kommt.
Werd mir nachher nen Userprofil anlegen für Kunstlicht bis die Lösung kommt.
Gruß Andy

_________________
Ein Fotografie-Forum ist ein Ort im Internet, an dem Leute die keine Fotos machen, Erfahrungen über Ausrüstung verbreiten, die sie nicht besitzen.

Zum Fotografieren braucht man Zeit. Wer keine Zeit hat, kann ja knipsen.

Pentax Point Berlin
https://www.fotomax.de/home_berlin

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
b.petit
Ist fast immer hier
Ist fast immer hier



Geschlecht:  
Mitglied seit: 27.01.2006
Beiträge: 710
Wohnort: Trier

Kamera: K1, K3
Zubehör: FA35, DA40, FA50, DA 16-85, DFA24-70, Sig28-70 2.8, Tam70-200, 2.8


blank.gif
BeitragVerfasst am: 19. Dez. 2010, 22:38    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

also ich habe nun noch einmal eine Testreihe gemacht...
Kamera aufs stabile Stativ, Auslösen mit Fernauslöser --> Shutter aus,
Distanz zum Oblekt 1,5 m
DA 40 - 2,8 Offenblende - immer ISO 200, Zeit variabel

Drei Lichtsituationen - linkes Foto jeweils LiveView - rechts PhasenAF
1. einzige Lichtquelle eine 7 Watt Energiesparlamepe
2. zusätzlich zwei 40W GlühlampenStrahler (E14)
3. alternativ, zusätzlich zwei Halogenstrahler aus meinem Microstudio

Fokuspunkt durchgängig auf "FärberDistelÖl"
;-)

Nr1
Image
Bitte auf das Bild klicken, um es in Originalgröße zu sehen.

Nr2
Image
Bitte auf das Bild klicken, um es in Originalgröße zu sehen.

Nr 3
Image
Bitte auf das Bild klicken, um es in Originalgröße zu sehen.


man sieht,
a) LV immer korrekt
b) wenig licht- AF ca 35 cm Frontfokus, bei einder Gesamtdistanz vom 1,5 beachtlich!!!!
c) bei viel Glühlampenlicht wirds deutlich besser
d) bei viel Halogenlicht ist es es o.k.

ERGO: Das Problem ist also vor allem ein "Wenig-(Kunst)-Licht-Problem"
Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht sendenWebsite dieses Benutzers besuchen    
matthis
Lebende Forenlegende
Lebende Forenlegende



Geschlecht:  Alter: 49
Mitglied seit: 26.05.2006
Beiträge: 4024
Wohnort: Basel

Kamera: A7RII, PEN-F, K-01
Zubehör: 214377


saudiarabia.gif
BeitragVerfasst am: 19. Dez. 2010, 23:06    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

« jeggy » hat folgendes geschrieben:
Also ich habe mit der K-5 weder mit dem FA 31 noch mit dem DA* 16-50 noch mit dem DA* 50-135 derlei Probleme, der Fokus liegt bei mir bei Kunstlicht, Energiesparbeleuchtung und Tageslicht immer gleich.

Ich kann es auch nicht nachvollziehen. Getestet mit dem FA 77 bei stark gedimmtem Halogenlicht, bei hellem Halogenlicht und bei Beleuchtung mit Energiesparlampen. Mit AWB und mit WB auf "Glühlampen". Mit Hilfslicht und ohne. Keine Unterschiede! Im Gegenteil, die Treffsicherheit des neuen AF ist beeindruckend.

_________________
uǝzɹǝnʇs ʇɥɔıu

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
zackspeed
Foren-Junkie
Foren-Junkie



Geschlecht:  Alter: 47
Mitglied seit: 04.11.2007
Beiträge: 18254





blank.gif
BeitragVerfasst am: 19. Dez. 2010, 23:08    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Tja...
_________________
Ein Fotografie-Forum ist ein Ort im Internet, an dem Leute die keine Fotos machen, Erfahrungen über Ausrüstung verbreiten, die sie nicht besitzen.

Zum Fotografieren braucht man Zeit. Wer keine Zeit hat, kann ja knipsen.

Pentax Point Berlin
https://www.fotomax.de/home_berlin

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
zackspeed
Foren-Junkie
Foren-Junkie



Geschlecht:  Alter: 47
Mitglied seit: 04.11.2007
Beiträge: 18254





blank.gif
BeitragVerfasst am: 20. Dez. 2010, 01:01    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

Hab ne Zauberkamera....jetzt kann ich den FF nicht mehr reproduzieren.Wollt mir doch grad mein Userprofil basteln......... Question
_________________
Ein Fotografie-Forum ist ein Ort im Internet, an dem Leute die keine Fotos machen, Erfahrungen über Ausrüstung verbreiten, die sie nicht besitzen.

Zum Fotografieren braucht man Zeit. Wer keine Zeit hat, kann ja knipsen.

Pentax Point Berlin
https://www.fotomax.de/home_berlin

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht senden    
Dario
Lebt hier
Lebt hier



Geschlecht:  Alter: 64
Mitglied seit: 25.09.2006
Beiträge: 3360
Wohnort: Lampertheim

Kamera: Pentax Kameras und Gläser dazu


germany.gif
BeitragVerfasst am: 20. Dez. 2010, 11:18    (Kein Titel)  Antworten mit Zitat Nach oben Beitrag dem Moderator/Admin melden

« matthis » hat folgendes geschrieben:
Ich kann es auch nicht nachvollziehen. .

Dito. Sämtlich verfügbare Lichtquellen (Glüh-, Energiespar- und Halogenlampen sowie Leuchtstoffröhre), Abstände zwischen 40cm und 4 Meter und mit allen Objektiven die ich habe (außer dem DA* 300), jeweils mit Offenblenden.
War ne größere Action gestern Abend, aber damit kann ich Probleme dieser Art ausschließen Wink .

_________________
Gruß Axel

Ich denke viel an die Zukunft, weil das der Ort ist, wo ich den Rest meines Lebens zubringen werde" (Woody Allen).

PPG

Persönliche GalerieBenutzer-Profile anzeigen Private Nachricht sendenE-Mail senden    
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Berechtigungen anzeigen
-Anzeige-


DigitalFotoNetz-Startseite | Letzte Themen | Forenregeln anzeigen | Online-Fotoalbum | Fanshop | Impressum | Datenschutzerklärung

Monitor bitte kalibrieren.
Bitte die maximale Bildgröße von 800x800 Pixeln beachten!

Alle Cookies, die durch das Forum gesetzt wurden, löschen.

Powered by Orion based on phpBB © 2001, 2002 phpBB Group
CrackerTracker © 2004 - 2019 CBACK.de
CBACK Orion Style based on FI Theme
Alle Zeiten sind GMT + 1 Stunde

all-inkl.com webhosting

[ Page generation time: 0.2035s (PHP: 73% - SQL: 27%) | SQL queries: 45 | GZIP enabled | Debug off ]